The Net-Brainer

The Net-Brainer (http://forums.netbraintech.com/index.php)
-   NetBrain Product (http://forums.netbraintech.com/forumdisplay.php?f=19)
-   -   Front Server in v8.1 (http://forums.netbraintech.com/showthread.php?t=22119)

ththorne 12-04-2019 09:29 AM

Front Server in v8.1
 
I have been working on setting up a new instance of v8.1 in a two node configuration. I used the all in one install on the application server, which installs the Front Server automatically. The Front Server registration requires a key that is set during Front Server installation. Except the it was installed during the all in one and I wasn't prompted for one. I must be missing something, but the documentation isn't clear hear. Can someone walk me through how to get the Front Server portion running without referring to the documentation that hasn't helped me so far?

NetBrainTAC 12-09-2019 01:46 AM

Re: Front Server in v8.1
 
Quote:

Originally Posted by ththorne (Post 24657)
I have been working on setting up a new instance of v8.1 in a two node configuration. I used the all in one install on the application server, which installs the Front Server automatically. The Front Server registration requires a key that is set during Front Server installation. Except the it was installed during the all in one and I wasn't prompted for one. I must be missing something, but the documentation isn't clear hear. Can someone walk me through how to get the Front Server portion running without referring to the documentation that hasn't helped me so far?

Hi ththorne,

Sorry for the delay!

It seems that you already submitted the Ticket for Netbrain and the issue got resolved. Please always considering to contact Support team via https://www.netbraintech.com/support/submit-a-ticket/ so that we can reply to you as soon as possible.

Again, sorry for the delay!


All times are GMT -4. The time now is 04:16 AM.

Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright 2009 NetBrain, Inc. All rights reserved.