The Net-Brainer

The Net-Brainer (http://forums.netbraintech.com/index.php)
-   NetBrain Product (http://forums.netbraintech.com/forumdisplay.php?f=19)
-   -   Device links showed down during monitoring in IE7.0 (http://forums.netbraintech.com/showthread.php?t=21666)

Ellen1 08-23-2017 03:18 AM

Device links showed down during monitoring in IE7.0
 
Hi there, why the links of device showed down during monitoring? It's a core device and I'm pretty sure we have traffic on it.

NetBrainTAC 08-23-2017 06:18 AM

Re: Device links showed down during monitoring in IE7.0
 
2 Attachment(s)
Hi Ellen1, sorry to hear that.
Could you please drag and drop the problematic device to a map, then double click to open the “Properties” window, then switch to "interface" and check whether you can see the MIB index for corresponding interfaces.
If the MIB Index value is null, please first right click on the map to "Retrieve Live Data" with "Interface Information" checked. Please make sure you select "Auto update configuration file(all selected data) to Current Baseline"as well.
When the retrieve task completes successfully, please re-check whether you can see the MIB Index for the interfaces. If yes, please run monitoring again to verify.

If you still have issue with monitoring, please feel free to submit ticket to support@netbraintech.com, thanks.


All times are GMT -4. The time now is 03:29 PM.

Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright © 2009 NetBrain, Inc. All rights reserved.