Netbrain
Home NetBrain Product One-Skill-at-a-Time Search Mark Forums Read
Go BackThe Net-BrainerNetBrain Product Does our existing API allow for compatibility with 7.0 REST API?

Reply
 
Thread Tools Search this Thread Display Modes
Old 05-13-2018, 11:08 PM
libingx006 libingx006 is offline
 
Join Date: Nov 2016
Posts: 37
Default Does our existing API allow for compatibility with 7.0 REST API?

Does our existing API allow for compatibility with 7.0 REST API?
Reply With Quote
Old 05-13-2018, 11:11 PM
Wengong Sun
Guest
 
Posts: n/a
Default Re: Does our existing API allow for compatibility with 7.0 REST API?

Yes, NetBrain IEv7.0 release supported the REST API and please refer to the following link for more details

https://www.netbraintech.com/ftp/IE70b/OnlineHelp/index.html?single-source-of-truth.htm
Reply With Quote
Reply

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Forum Jump

All times are GMT -4. The time now is 11:19 PM.
Powered by vBulletin
Copyright 2000-2010 Jelsoft Enterprises Limited.
Copyright 2009 NetBrain, Inc. All rights reserved.