Netbrain
Home NetBrain Product One-Skill-at-a-Time Search Mark Forums Read
Go BackThe Net-BrainerNetBrain Product Device links showed down during monitoring in IE7.0

Reply
 
Thread Tools Search this Thread Display Modes
Old 08-23-2017, 03:18 AM
Ellen1 Ellen1 is offline
 
Join Date: Nov 2016
Posts: 14
Default Device links showed down during monitoring in IE7.0

Hi there, why the links of device showed down during monitoring? It's a core device and I'm pretty sure we have traffic on it.
Reply With Quote
Old 08-23-2017, 06:18 AM
NetBrainTAC NetBrainTAC is offline
Administrator
 
Join Date: Dec 2012
Posts: 381
Default Re: Device links showed down during monitoring in IE7.0

Hi Ellen1, sorry to hear that.
Could you please drag and drop the problematic device to a map, then double click to open the “Properties” window, then switch to "interface" and check whether you can see the MIB index for corresponding interfaces.
If the MIB Index value is null, please first right click on the map to "Retrieve Live Data" with "Interface Information" checked. Please make sure you select "Auto update configuration file(all selected data) to Current Baseline"as well.
When the retrieve task completes successfully, please re-check whether you can see the MIB Index for the interfaces. If yes, please run monitoring again to verify.

If you still have issue with monitoring, please feel free to submit ticket to support@netbraintech.com, thanks.
Attached Images
File Type: png 1.png (123.4 KB, 1 views)
File Type: png 2.png (62.4 KB, 1 views)
Reply With Quote
Reply

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Forum Jump

All times are GMT -4. The time now is 11:53 PM.
Powered by vBulletin
Copyright © 2000-2010 Jelsoft Enterprises Limited.
Copyright © 2009 NetBrain, Inc. All rights reserved.